Eleocharis qui ne pousse pas
Aquariophilie d'eau douce

Eleocharis qui ne pousse pas

Bonjour, mon aquarium est planté depuis maintenant 2 mois, l'ensemble des plantes ont bien poussé sauf les eleocharis en premier plan et je ne sais pas pourquoi. Le sol c'est du manado avec substrat aquabasis plus dessous + cable chauffant. Eclairage 2 x T5 45w, 10heures par jour.
Apport en CO2. Pas d'engrais, fertilisant ajouté pour l'instant. Est-ce la raison ? Que conseillez vous ?

Merci!

Re: Eleocharis qui ne pousse pas

Bonjour,

Chez moi, l'éléocharis à mis pas mal de temps à s'implanter (substrat maison + sable de Loire, pas CO2, pas d'engrais, nitrate = 3mg/l). Elle émet ses rhizomes à partir des petites touffes que tu plantes et ca, ca prend du temps. Chez moi, ca a mis un bon mois pour vraiment commencer à se voir. Par contre les touffes ont faits des nouvelles feuilles au bout d'une semaine. Certaines touffes, sur lesquelles je n'avais peut-être pas laissé assez de racines lors de la plantation n'en n'ont jamais refait(~10%). Peut-être que le problème vient de la façon dont tu l'as plantée (trop peu de racines)? Peut-être qu'il y a une carence importante pour l'éléocharis qui se faire moins sentir sur les autres plantes? peut-être un petit manque de lumière aussi.

Après, d'expérience (d'aquariophile et mais aussi de jardinier), parfois, une espèce de plante ne se plait dans l'aquarium, et il vaut mieux chercher une alternative que de s'épuiser à comprendre le pourquoi du comment. Par exemple, chez moi, pas moyen de faire tenir du Pogostemon, pourtant réputé plutôt simple à faire pousser! Mais des plantes réputées exigeantes ou difficiles se plaisent, comme le Didiplis, ou si l'on en croit les descriptions, ca pousse lentement avec plein d'exigeances, chez moi sa prolifère à toute allure! Va comprendre!

Re: Eleocharis qui ne pousse pas

Salut merci pour la réponse. Oui cela vient peut-être de la plantation je l'ai peut-être trop diviser, je vais attendre encore un peu voir ce que cela donne, puis remplacerai peut-être par autre chose.

J'ai vu les photos de ton 230l, l'implantation des racines est vraiment sympa! T'aurais des photos pour voir ce que ça donne aujourd'hui ?

Merci

Re: Eleocharis qui ne pousse pas

Il y aura des photos d'ici peu. J'en ai pas pris plus tôt car j'ai eu une énorme invasion de filamenteuses. Entièrement de ma faute, j'ai oublié de baisser le temps d'éclairage suite à la mise en eau, et je suis parti en vacances... Au retour, la grosse catastrophe! Ca rentre dans l'ordre, il n'y en a quasiment plus. Sinon, je suis justement en train de remplacer une grosse partie l'éléocharis qui ne me donnait pas satisfaction au niveau esthétique, et aussi une ou deux plantes qui n'ont pas pris.

Re: Eleocharis qui ne pousse pas

Ok je suivrai ça alors!