Les plantes de mon aquarium ne vont pas bien
Aquariophilie d'eau douce

Les plantes de mon aquarium ne vont pas bien

Bonjour !

Je me lance dans un bac asiatique de 135l, et j'ai donc commencé à le peuplé avec des plantes. Mais après un peu plus d'un mois, ce que je crois être une Limnophilia Heterophylla semble moisir sur place sans vraiment mourir... Qu'en pensez vous? Est ce le temps d'adaptation ou un problème de lumière ou autre? Je n'ai pas encore pu acquérir tout mon matériel pour l'entretien de l'aquarium (à savoir thermomètre etc..)
Deux de mes autres plantes que croit être des Alternanthera Cardinalis ne semblent pas aller si bien, les feuilles sont assez gondolées et repliées
Je n'arrive pas a mettre de photos à partir de mes fichers désolé!

Merci de votre aide, même si je suis consciente que je ne suis pas au point au niveau du matériel à avoir

Re: Les plantes de mon aquarium ne vont pas bien

Essaye d'importer tes photos dans ta galerie et de recopier le lien dans la discussion !
C'est difficile de se prononcer sans photo ;-)

Re: Les plantes de mon aquarium ne vont pas bien

Pardon, j'ai mis du temps à comprendre comment faire ! ;)

Alors
 " alt="" />
et


Merci d'avance!

Re: Les plantes de mon aquarium ne vont pas bien

tu as quoi comme éclairage ?

Re: Les plantes de mon aquarium ne vont pas bien

Un néon sylvania standard f25w cool white 133 qui était dans l'aquarium quand je l'ai récupéré !

Re: Les plantes de mon aquarium ne vont pas bien

1 seul néon de 25 w ?

Re: Les plantes de mon aquarium ne vont pas bien

J'ai bien l'impression, il me faudrait quoi? Sachant que j'ai qu'un slot pour le néon sur le capot de mon aquarium.
Le problème viendrait de là?
Merci !

Re: Les plantes de mon aquarium ne vont pas bien

25W pour 135L, ça fait moins d'un watt pour 5L, regarde les fiches, Alternanthera Splendida / CardinalisLimnophila sessiliflora ,éclairage fort =1W/1L, moyen=1W/2L, on est loin du compte !

Un peu de lecture : le guide du débutant ! Ce site est super, il faut en profiter !

Re: Les plantes de mon aquarium ne vont pas bien

De plus si c'est le néon qui était dans l'aquarium quand tu l'as récupéré, y'a des chances qu'il soit vieux et que le faisceau lumineux soit à la ramasse.

Essaie de trouver ton bonheur là-dedans :) :

http://www.aquascape-boutique.fr/

http://aqualight-solution.com/

http://www.aquaplante.fr/

Re: Les plantes de mon aquarium ne vont pas bien

Merci de vos conseils!

Re: Les plantes de mon aquarium ne vont pas bien

Re- Salut !
J'ai vu sur des sites que les leds sont 3 x plus puissants que les vieux néons, est - ce que tu penses que si je prend environ 50W en barre de Led ça peut le faire? Mon aquarium fait 1m de longueur, une rampe d'entre 50 et 70 cm suffirait?

Re: Les plantes de mon aquarium ne vont pas bien

salut ziata,

pour le led, il faut que tu regarde le nombre de lumen et la T° de couleur (entre 5000 et 6500°).

Si tu veux un bon éclairage, il faut compter environ 35 lumens par litres.
Ton bac je suppose que c'est 135 litres brut? donc disons 120 litres net
--> 120 x 35 = 4200 lumens

maintenant avec une seul néon en led, tu risques d'avoir difficile d'éclairer correctement l'ensemble du bac car l'angle d'éclairement est plus petit avec les led et la lumière serait donc mieux répartie avec deux.

Re: Les plantes de mon aquarium ne vont pas bien

je vois que ton bac est pas très large donc ça pourrait quand même le faire avec un seul led sur ton ancien ballast

faut voir si c'est bien compatible avec le matériel que tu as

Retour sur la liste des sujets