Aquariophilie d'eau douce

Problème site

Je sais que pas mal de sujet on déjà était créer mais j aimerais mettre des photos depuis mon ordi sur aquachange mais je n arrive même pas à aller sur le site aquachange depuis mon ordi sa ne marche pas

Re: Problème site

+1 pour les photos :(

Re: Problème site

Les photos que vous essayer d'importer sont peut-être trop "lourdes". Elle ne doit pas dépasser 5Mo et doit faire maximum 5184 x 3888 pixels.

Ensuite quand vous les insérer sur le forum il faut remplacer le "https" de l'adresse par "http".

Re: Problème site

Je ne parle pas pour les photos mais du fait que depuis un ordinateur je n arrive pas à aller sur aquachange je n arrive pas a aller sur le site

Re: Problème site

salut
utilise un autre navigateur internet
lequel utilises tu?

Re: Problème site

Je suis sur google chrome

Re: Problème site

tu es sous window?linux?apple?
tu as essayé un autre navigateur?
tu as un anti virus?

Re: Problème site

Sur Windows et pour l antivirus je sais pas trop mais je vais essayer un autre navigateur

Re: Problème site

windows 10?
si c'est le cas pas besoin d'antivirus, microsoft est aussi bon que les antivirus

opéra est un très bon navigateur

Re: Problème site

Nan c'est Windows 10 mais je essayer sur un autre navigateur en attendant je suis sur portable

Re: Problème site

pourquoi "Nan"?

Re: Problème site

C'est pas Windows 10 je voulais dire

Re: Problème site

c'est quoi?

Re: Problème site

Euh l ordi date deja le 8 je crois après j arrivais a aller sur le site jusqu'à ce qu'il change le site de serveur

Re: Problème site

Comment fais tu pour aller sur le forum ?

Re: Problème site

salut mattdevue

il a bien précisé "en attendant je suis sur portable"
je suppose que c'est une vieille tour dont l'OS ou le navigateur lui posent souci
mais il a peut être trouvé la solution...

bonne journée

Re: Problème site

Désolé PtitZef j'ai loupé cette phrase.

Re: Problème site

Salut dirkol54 excuse la réponse tardive (j’était à l’hosto)

bref pour ton ordi, c’est peut-être le cache de ton serveur DNS qu’il faut réinitialiser, cela arrive.
voilà la procédure:

1 clic sur démarrer
dans la zone de recherche tapez (invite de commandes)
dans la liste, clic droit sur invite de commandes
sélectionner (exécuter en tant qu’Administrateur)
à l’invite de commande, tapez (ipconfig/flushdns)
voilà c’est tout le cache du serveur va se réinitialiser

quant à chrome c’est lui qui met en cache des infos sur les sites, il faut aussi purger tout l’historique, cocher toutes les cases, et effacer la totalité.
bien sur apres tu sera obligé de retaper ton identite et ton mot de passe dans tes sites préférés.
apres recherche aquachange.fr
je suis sur un portable, en Windows 7 avec chrome, jamais eu de problème.
Les photos ne doivent pas dépasser 2mo. a+

Retour sur la liste des sujets