Aquariophilie d'eau douce

Ajout d'eau osmosée dans aquarium déjà en route

Bonjour à tous,

Voici mon problème, depuis la mise en eau de mon 54L, j'ai constamment des algues verte.
Après plusieurs avec l'eau de mon aquarium ainsi que de mon eau de conduite, les N03 sont super eau dans les 2.

Il faut donc que je passe je pense sur de l'eau osmosée, sauf que voila que n'y est pour ainsi dire "jamais touché" et vu les niveaux de N03 dans mon eau de conduite je pense qu'il faut que je passe sur du 100% osmosée.

sur du 100% osmosée, comment régulée vous le Ph, Gh et Kh, sachant que en plus j'utilise un sol technique "ada aquasoil new amazonia", comment s'y prendre pour passé sur du 100% osmosée sans avoir de problème quoi.


De plus j'ai mon 24L qui est en route depuis 2 semaine, et au mon dieu les N03 sont énorme là encore, invivable pour les crecre.... donc passage à l'eau osmosée aussi.
Donc même questions comment s'y prendre pour le passage au 100% osmosée et comment bien réguler le Ph, Gh et Kh et tout et tout quoi :)

Le 24L est en plein pic de nitrite, le mieux c'est pas de tout enlever et passer sur du 100% osmosée direct? ou bien de laisser finir le cycle et de voir après???


Ou alors la couper avec de l'eau de conduite pour tout les minéreaux, mais dans quel proportion? pck avec tout les N03 de mon eau de conduite c'est un carnage...

merci d'avance :)

Re: Ajout d'eau osmosée dans aquarium déjà en route

Salut,

J'utilise de l'eau osmosée mais pas à 100% de mes bacs car mon eau de robinet est correcte.

L'eau osmosée à pour paramètre un pH entre 6 et 7 et le reste à 0 mais je pense que tu le sais.

Le plus important est de monter le Kh et un peu le Gh pour la stabilité de tes paramètres. Tu peux ajouter des produits type Kh/ph plus et Gh plus.

Après si c'est vraiment ton No3 qui pose problème essais déjà un mélange 50/50. Vus que l'eau osmosée est à 0 tu devrais diviser ta valeur par deux. Et tu peux si c’est pas assez faire du 75% osmosée et 25% eau de robinet.

Moi j'utilise le mélange des deux, je ne sais pas pour du 100% osmosée d'autre pourront mieux te répondre je pense.

Re: Ajout d'eau osmosée dans aquarium déjà en route

Voici mes paramètres eau de conduite :

Ph : 7.6
Gh : 12
Kh : 9
No3 : 30

A votre avis mon problème d'algue peut venir des No3 ou non?
Car la franchement ça me soul ces problème d'algues verte...

Que faire vraiment quoi :s

Re: Ajout d'eau osmosée dans aquarium déjà en route

Bonsoir Zeddto !

Oui, tes NO3 sont vraiment élevés dans ton eau de conduite ! Mais, si tu ne mets que de l'eau osmosée, tu vas devoir ensuite la reminéraliser. Comme le disait Valanor, je te conseillerai plus un mélange eau osmosée + eau de conduite mais pas plus de 2/3 eau osmosée. A voir après si cela conviendra à la population de tes bacs ; il faudra tester le gh. Vas y progressivement pour l'ajout d'eau osmosée en étalant sur plusieurs renouvellements d'eau car les poissons n'apprécient pas les changements brusques de paramètres (choc osmotique).

Pour le 24 litres à crevettes, pourquoi ne pas partir sur de l'eau minérale en bouteille en veillant à regarder la teneur en nitrates sur l'étiquette ? Par contre, si tu fais un changement d'eau maintenant, cela va retarder un peu le cyclage de ton bac (il faut le savoir). ;)

Re: Ajout d'eau osmosée dans aquarium déjà en route

Si tu n'as pas encore de poisson, le mieux et le plus economique c'est de changer toute l'eau d'un coup.

Re: Ajout d'eau osmosée dans aquarium déjà en route

Deja à savoir si mes No3 peuvent causer un problème d'algue dans mon bac?

Pour vous faire un topo, j'ai eu pas mal de problème d'algue dans mon bac (algue verte),
de la j'ai planté pas mal d'élodée dans le bac pour contrer les algues, avec 7H d'éclairage par jour.

Quand j'ai eu l'impression que l'attaque d'algue était passé, j'ai changé toute mes plantes qui était envahi sauf les élodées.

Après 2 semaines toujours pas d'algues j'ai donc enlevé la moitié des élodées et rajouté 2h d'éclairage en plus.

De là j'ai commencer à voir des bulles et les algues revenir, donc retour à 7H de lumière.

et à mon retour de vacance (7 jour pour noel dans la famille) les algues était bien là..
pendant ce temps pas de nourriture pour poipoi donc j'exclu la suralimentation.

voici quelque photo des algues revenu, on dirais meme pas des filamenteuse, mais des amas compact, vert, qui ne sent rien et qui flotte quand je les enleve...

si vous avez des solutions svp, pck la je me résigne un peu... j'avais idée de l'eau osmosée, mais bon pourquoi j'ai pas eu d'algue pendant 2 semaine et la sa revient...

changement d'eau par eau de conduit 15% par semaine.



Re: Ajout d'eau osmosée dans aquarium déjà en route

Salut !
Les plantes envahies sont fixées sur une racine en bois ?
Il pourrait s'agir de moisissure. cela arrive parfois avec les racines récemment mises en eau et partira en l'enlevant à la main puis finira par disparaître. Certains poissons mangent cette moisissure.

Si cela avait été vert et malodorant, j'aurais plutôt penché pour une cyanobactérie.

1ère photo : moisissure blanche


2ème photo : cyano verte sur plantes


Qu'est-ce qui te semble le plus ressemblant à ton "algue" (dans les deux cas, ce n'est pas une algue en fait) ?

Re: Ajout d'eau osmosée dans aquarium déjà en route

j'ai tout de suite pensé a la cyano en la voyant, même aspect et couleur, mais aucune odeur.

et non ce n'est pas de la mousse blanche.
je suis un peu perdu ^^

Re: Ajout d'eau osmosée dans aquarium déjà en route

Bon, j'ai trouvé d'autres images de cyanobactéries et cela pourrait bien en être une variété plutôt blanche. Regarde si celle-ci te fait penser à ce que tu vois dans ton bac :


D'autres images de cyano ici : http://www.ivanov.ch/algues_cyano.html

D'autres images d'algues et "associées" ici : http://www.ivanov.ch/les_algues.html

Re: Ajout d'eau osmosée dans aquarium déjà en route

effectivement ca ressemble bien a de la cyano, mais ne sent pas, bizarre, de plus ne ce trouve (pour l'instant) que dans l'arbre.

Demain j'enleve et nettoie complement tout les mousse de java.

Mais bon faus je règle ce problème de No3.

Vous penser qu'il faut que je continu sur mon eau de conduite, ou je passe à de l'eau osmosée?

et pour mon bac a crecre, je reprend à zero avec un melange osmosée et conduite?

Pas d'eau minérale car pas de place pour la stocké (appartement en région parisienne ...).

Vers quoi me diriger?

Re: Ajout d'eau osmosée dans aquarium déjà en route

C'est de la filamenteuse sûr à 100% j'en ai déjà eu de la commença, tu peux jeter ta mousse de java tu la récupérera pas (y a bien la technique avec le dosage d'eau de javel, qui a tué la mousse chez moi)

Re: Ajout d'eau osmosée dans aquarium déjà en route

Bonjour Zeddto !

Pour l'ajout d'eau osmosée, je t'ai déjà proposé une réponse plus haut : "Si tu ne mets que de l'eau osmosée, tu vas devoir ensuite la reminéraliser. Comme le disait Valanor, je te conseillerai plus un mélange eau osmosée + eau de conduite mais pas plus de 2/3 eau osmosée. A voir après si cela conviendra à la population de tes bacs ; il faudra tester le gh. Vas y progressivement pour l'ajout d'eau osmosée en étalant sur plusieurs renouvellements d'eau car les poissons n'apprécient pas les changements brusques de paramètres (choc osmotique)"..
Prévois 3 changements d'eau à 22% d'eau osmosée ce qui fera un total de 66% d'eau osmosée sans trop brusquer les habitants de ton bac.

Sans vouloir contrarier Raph, pour moi ce n'est pas de la filamenteuse qui n'a pas du tout cet aspect là) mais bien de la cyano sur ta photo, puisque tu exclus la moisissure. Il y a un tuto à ce sujet : Tuto comprendre, prévenir, traiter la cyanobactérie d'eau douce. Des solutions possibles y sont proposées dans la partie : 5/ TRAITEMENTS COURAMMENT APPLIQUES.

En tout cas, je ne connaissais pas encore cette variété de cyano "blanche" qui ne fait pas ou peu de photosynthèse. Merci, j'ai découvert quelque chose grâce à toi et à http://www.ivanov.ch/algues_cyano.html. C'est un très bon site et tu peux aussi y trouver de bons conseils ;)

Re: Ajout d'eau osmosée dans aquarium déjà en route

Désolée, j'ai oublié (au passage) ta question sur ton 24 litres : puisqu'il est en cours de cyclage, tu peux changer tout de suite avec 2/3 d'eau osmosée. Tu contrôles ensuite tes paramètres ph, gh et kh pour voir s'ils correspondent à la population de crevettes que tu souhaites introduire après le pic de nitrites :)

Re: Ajout d'eau osmosée dans aquarium déjà en route

Ce qui est étrange c'est que la cyano ne fait pas de filaments normalement, non ? Et là on en voit je crois.
Un article très complet qui m'a déjà servi :
http://www.ivanov.ch/algues.htm

Re: Ajout d'eau osmosée dans aquarium déjà en route

Tiens bah je viens de citer le même site que toi josselynep sans faire attention :,) comme quoi l'article qu'on propose est bien fait !

Retour sur la liste des sujets