Aquariophilie d'eau douce

Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Bonjour, je suis nouveau sur le forum je me présente, je m’appelle Mickael et je possède un aquarium de 500 litres. J'aurai besoin d'un conseil de la part de personnes nettement plus expérimentés, car j'ai mis mon aquarium en eau, les trois premiers jours mon eau était limpide, et depuis celle-ci devient de plus en plus trouble de jour en jour (l'impression que celle-ci est jaunâtre quand on regarde de droite à gauche). Savez-vous d’où cela pourrait il venir ?

Mon équipement

  • filtre externe JBL e1501 (1400l/h)
  • Éclairage LED 11 H / jour

Je remercie par avance pour toutes les réponses.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Ne t'inquiète pas trop pour ton eau jaunâtre. Tu es en plein cyclage de ton eau. Cela va évoluer avec le temps.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Le phénomène d'eau trouble s'avère inévitable lors du lancement d'un aquarium. En effet, l'eau du bac n'est pas encore équilibrée, l'eau est fortement remuée à cause de la mise en place du sol, des plantes et l'installation de divers éléments. Tous ces facteurs engendrent un trouble de l'eau.

Ou alors, ta filtration n'est pas suffisante , mais comme te la dis dolci-Lil, attends quelques jours encore tu verras bien si elle redevient limpide.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

D'accords, je vous remercie pour vos réponses, on m'a conseillé aussi sur internet de baisser le temps d’éclairage de mon aquarium qu'en pensez-vous ? Ainsi que de mettre du charbon dans ma filtration. Ce que je ne comprends pas trop, c'est que les premiers jours l'eau était nickel.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

ce que je ne comprends pas trop c'est que les premiers jours l'eau était niquel

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Bonsoir et bienvenue, peut être as-tu mis une grosse racine pour que l'eau soit légèrement jaune ? Ce n'est pas vert ? Quelle est ta durée d'éclairage ? Sa puissance ? Une moyenne de 10h c'est pas mal, il ne fait pas dépasser les 12h par contre.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Ouais, il me semble que le charbon actif rend l'eau plus claire.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Pour répondre à tes questions, non je n'ai pas mis de racine, et j'ai l'impression que l'eau est un peu jaune, ma durée d'éclairage est de 11h la puissance est de 84 watt mais je n'en suis vraiment pas sûr.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Un éclairage de 84W c'est vraiment très faible pour un aquarium de 500 litres. J'espère que tu as mis des plantes faciles sinon elles vont avoir des difficultés à pousser. Ton eau n'est pas verte ?

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Non elle n'est pas verte mais plutôt jaunâtre.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Elle devrait redevenir claire d'ici quelques jours. C'est normal au démarrage donc attends de voir ce que ça donne, elle devrait redevenir limpide.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Salut micka et bienvenue, sinon t'aurais pas de la tourbe dans ton filtre par hasard ? Ton sol, c'est quoi ? Et pas de fruits d'aulne, feuille de chêne aussi ? Sinon oui pour l'éclairage, c'est bien de commencer pas trop fort et de le monter progressivement au fur et à mesure des semaines et que les plantes prennent racines.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Ok merci bien pour tous les conseils, je vais attendre quelques semaines, je vous tiendrai au courant.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Bonjour les amis, je crois avoir trouvé mon problème je pense que c'est ma pompe car sur l’emballage de la pompe JBL e1501 c'est écrit 1400 L/H mais en lisant le manuel de la pompe je me suis aperçu que les 1400L/H étaient la puissance maximale c'est a dire sans les tuyaux et les masses filtrantes. La puissance avec les tuyaux et les masses filtrantes n'est en réalité que de 900L/H maximum. Cela pourrait il donc expliquer mon problème d'eau trouble ?

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Effectivement, ton volume de filtration est beaucoup trop faible. Il te faudrait du 2000/2500 l/H au minimum.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Que pensez- vous des pompe de marque sunsun, elles ont l'air pas mal en plus les prix sont très raisonnables. J'ai vu celle-là pour mettre en plus de ma JBL e1501 : [url=http://shop.wiltec.info/product_info.php/info/p7036_SunSun-HW-304-Aquarium-bio-filtre-ext-rieur-2000l-h-4-Phases.html]SunSun - Filtre extérieur d'aquarium
pour jusqu'à 2000 l/h (Modèle HW-304) 4 phases[/url].

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Les marques sunsun ont un bon retour sur le rapport qualité / prix. Je n'en ai jamais essayé mais si c'était à refaire, c'est ce modèle que j'achèterai. Sinon tous les filtres sont annoncés avec le débit à vide, c'est à dire sans les masses filtrantes. Dans tout les cas tu es tout de même obligé de rajouter une 2ème pompe pour brasser l'ensemble de ton bac.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Pour ton eau trouble, j'ai eu le même phénomène au lancement de mon 400 litres, bien plus prononcé que sur le 120 litres... forcément, plus t'as de volume d'eau, plus l'épaisseur d'eau est importante, et plus tu vois les réactions du cycle de l'azote qui se mettent en place.

Pour ce qu'est du côté jaunâtre, je pense qu'il est trop tôt pour incriminer ta filtration, à mois que, comme te demande Nico, tu aies placé de la tourbe ou autre élément pouvant causer une coloration de l'eau à l'intérieur... T'as quoi comme masses filtrantes, comme sol/substrat et éléments de décor, stp ?

Concernant le volume, tu peux nous donner les dimensions de ton bac avant de te lancer dans l'achat d'une nouvelle pompe ? Je ne remet pas en doute ton volume, mais d'autres se sont faits avoir avec des bacs d'occasion vendus pour des 300 litres qui n'étaient en fait que des 150 litres (regarde la fin du post...).

Compte aussi sur le fait que tu disposes d'éléments de décor et de sol/substrat qui prennent du volume... donc ton volume utile sera forcément inférieur au volume initial de la cuve (mon 420 litres ne fait au final "que" 350 litres, regarde la photo, je ne pense pas l'avoir chargé outre-mesure)...

Bref, selon ce que tu fais et la population envisagée, ta pompe peut être presque suffisante. Donne-nous un peu plus d'éléments pour qu'on puisse te donner les bonnes réponses...

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

salut !!
moi je vais te dire se qu il faut faire si cela persiste pendant trop longtemps :

si tu as des poissons enlève les et met les dans une grande glacière avec l'eau de ton aquarium ;
vide TOUTE l'eau ;
enlève toute tes déco , ton sable... et rince les a font!! et tu fait pareil avec les vitres ,le filtre ,moteur ,chauffage...
Après tu remet de l'eau neuve (pas besoin d'attendre les 3 semaines ) les décors et tout puis les poissons avec une épuisette , mais ATTENTION il ne faut surtout pas remettre l'eau d'avant !!!
et voila!!
c'est terminer!!
Ah! j'allais oublier !! l'éclairage il vaut mieux pas plus de 8 h par jours ...et tu demanderas conseil en magasin ,mais se serrai bien de mettre des pastilles pour les algues ,on ne c jamais , c peut-etre sa!!

moi g fait sa et tout va bien depuis! ;)

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

je me permets d'écrire ici car j'ai le meme pblm à cette seule différence : mon bac a maintenant huit mois et cela fait maintenant 15 jours que l'eau est trouble !! ca n'était jamais arrivé avant, le seul changement c'est l'ajout d'une racine ( il y a un mois ) ca peut en etre l'origine ??,

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

c'est l'origine meme, les racine libère du tanin, c'est très bon pour le bac et les poissons,

après pour la couleurs, c'est une question de gout ^^ perso j'adore, ça fais plus "vrai".

mais si ça te gène, ça va partir avec les changement d'eau.

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

je mets ici photo

Re: Eau de l'aquarium limpide qui se trouble jaunâtre, au bout de quelques jours

Est ce que cela joue sur l'éclairage ?

Retour sur la liste des sujets